• Benvenuti nel nuovo forum di Meteodue.it

[SOLVED] Tapatalk

PAM

Utente esperto
MD GROUP
Messaggi
1,248
Reazioni
0
Punteggio
36
Località
Ponte a Moriano (LU)
i_fiorentino ha detto:
Ho aggiornato alla versione 2.0.17 di SMF.....provate adesso e fatemi sapere.
Grazie
No niente
Sto facendo l accesso dal browser.
Mi chiede le credenziali per l accesso ma inserite mi da errore.. provo a guardare se ho una versione vecchia di taptalk ms non penso
 

i_fiorentino

Administrator
Staff Forum
Amministratore
MD GROUP
Tecnico MeteoDue
Messaggi
12,208
Reazioni
22
Punteggio
38
Località
Candeglia (PT) 150m s.l.m.
Sito web
meteopistoia.it
PAM ha detto:
No niente
Sto facendo l accesso dal browser.
Mi chiede le credenziali per l accesso ma inserite mi da errore.. provo a guardare se ho una versione vecchia di taptalk ms non penso

A me funziona Tapatalk.
Controlla bene la password perche' ho resettato i cookies e tutta la cache del forum.
 

Paperinik

Utente esperto
MD GROUP
Messaggi
1,216
Reazioni
20
Punteggio
38
Località
Infernetto (Rm)
anche a me succede la stessa cosa di pam. Mi chiede conferma dello username per accedere, do l ok ma poi mi da errore
 

bebix

Utente esperto
MD GROUP
Messaggi
1,013
Reazioni
11
Punteggio
38
Località
Pisa
Stesso problema anche io. Tapatalk mi chiede le credenziali ed una volta inserite dice:

Login fallito
server error occurred. Call to undefined function get_auth_secret() (Subs_Auth.php=129)’
 

Zana

Utente esperto
MD GROUP
Messaggi
6,358
Reazioni
530
Punteggio
113
Località
Bucciano 200m - Colline Sanminiatesi (PI)
Ho lo stesso problema con Tapatalk, ogni volta che provo a loggarmi mi da errore...
Ho provato a cambiare password e a cancellarlo e riscaricarlo ma continua a darmi lo stesso errore di  Bebix...
In più non riesco più ad entrare sul sito versione desktop da telefono, mi butta fuori appena apro una nuova pagina
 

PAM

Utente esperto
MD GROUP
Messaggi
1,248
Reazioni
0
Punteggio
36
Località
Ponte a Moriano (LU)
Penso a questo punto sia un problema di taptalk
Mi sa il tennico ci pyo fare poco.  L errore è il solito

 

Paperinik

Utente esperto
MD GROUP
Messaggi
1,216
Reazioni
20
Punteggio
38
Località
Infernetto (Rm)
i_fiorentino ha detto:
Sistema operativo utilizzato?
Avete provato a disinstallare e reinstallare l'app, cancellando prima la cache?
disinstallato e reinstallato e nel momento in cui mi richiede di confermare le credenziali di accesso non riconosce più il mio username e mi dice che non esiste utente con questo nome. Se poi nego e vado avanti tra ok e cancellazioni di varie segnalazioni di errori, allora riesco ad entrare e leggere la pagine del forum, con tanto di notifiche segnalate, ma non mi permette di scrivere perchè non sono entrato. In tutto questo se vado su "IO" (il mio profilo) trovo il mio Username e le varie impostazioni del mio account come sono sempre state. Non so che fare.
 

Zana

Utente esperto
MD GROUP
Messaggi
6,358
Reazioni
530
Punteggio
113
Località
Bucciano 200m - Colline Sanminiatesi (PI)
Oltre a tapatalk ho dei problemi di accesso al sito dal browser safari su iphoneXr...
riesco a stare collegato solo con la navigazione in incognito, altrimenti mi devo loggare ogni volta che entro in una sezione
 

Donazione

Total amount
€585.00
Goal
€410.00
Donation ends:
Top