• Benvenuti nel nuovo forum di Meteodue.it

ci sono problemi con accesso al forum

maxwinter

Utente esperto
Staff Forum
MD GROUP
Messaggi
17,418
Reazioni
196
Punteggio
63
Località
Lucca 38 mt slm
Non riesco ad accedere al forum, sia da PC fisso che telefono. La pagina iniziale (home ) si apre subito, ma qualsiasi altra opzione o pagina selezionata appare una Pagina web con scritto HOST ERROR , solo ricaricando e ricaricando alla fine si accede , per scrivere questo post ho sfondato la tastiera  ;D

Questo il messaggio :

Error 502
Ray ID: 6472b562dbad5439 •
2021-04-28 19:31:02 UTC
Bad gateway

Aiutoooooo....... 8)
 

vanzi

Administrator
Staff Forum
Amministratore
Messaggi
92
Reazioni
12
Punteggio
8
Mi spiace che devi acquistare una nuova tastiera  :D, grazie della segnalazione. Abbiamo effettuato delle verifiche e i server sono tutti nella norma, credo che il problema si di cloudflare. attendiamo qualche ora se si risolve. se domani è ancora presente il problema. segnalatelo nuovamente.

Grazie. Il tennico oltre il tennico  ;D
 

maxwinter

Utente esperto
Staff Forum
MD GROUP
Messaggi
17,418
Reazioni
196
Punteggio
63
Località
Lucca 38 mt slm
Grazie per la vostra collaborazione  ;)

allora, anche questa mattina ho lo stesso problema, provando a smanettare ( e non sono un esperto  8) ) mi sono reso conto di questo: ieri il problema si presentava sia con google chrome, Explorer o Edge.

Questa mattina ho difficolta' con Microsoft Edge e google Chrome, (quando apro un post o provo ad inserire una risposta) il risultato e' questo:

Screenshot-20210429-080406.jpg


Puo' essere solo un mio problema, nel caso avete consigli ? anche perché ho tutti i preferiti su Edge e per inserire una risposta sul forum devo utilizzare due browser contemporaneamente  :-X

grazie per l 'aiuto.

;)
 

vanzi

Administrator
Staff Forum
Amministratore
Messaggi
92
Reazioni
12
Punteggio
8
Dovrebbe essere tornato tutto alla normalità.
 

maxwinter

Utente esperto
Staff Forum
MD GROUP
Messaggi
17,418
Reazioni
196
Punteggio
63
Località
Lucca 38 mt slm
vanzi ha detto:
Dovrebbe essere tornato tutto alla normalità.

A me funziona tutto  ;)

Anzi, sara' l 'impressione, ma il forum adesso va come una scheggia 8)

Grazie tecnico oltre il tennico  ;)


 

Donazione

Total amount
€585.00
Goal
€410.00
Donation ends:
Top