BACHECA ANNUNCI

VISITATE LA NOSTRA PAGINA FACEBOOK!

Sono riaperte le iscrizioni al forum! Per registrarsi gratuitamente cliccare QUI


Autore Topic: [SOLVED] Problemi di connessione al forum  (Letto 1604 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline davide.v89

  • MD GROUP
  • ******
  • Post: 1700
  • Age: 30
  • LocalitÓ: Roma
  • Roma (zona trigoria)
    • Mostra profilo
  • Likes:
  • Likes Concessi: 256
come da titolo sto riscontrando in maniera molto accentuata negli ultimi tempi rispetto a 2-3 mesi fa, alcuni problemi di connessione che sono nati dal passaggio ad un sistema operativo Linux (sullo stesso identico PC). Riscontro una leggera lentezza nel caricamento delle pagine del forum, e fin qui non Ŕ grave, mentre quando clicco su "rispondi" in una qualsiasi discussione la lentezza nel caricamento Ŕ enorme ed ultimamente addirittura al blocco del computur per alcuni min  :-X non so se cŔ qualche altro utente che usi linux e riscontri i miei stessi problemi. questo accade solo su questo forum per questo ho aperto la discussione  ;)

P.S Il mio pc Ŕ un Acer Aspire 5740G con processore intel core i7 2.66ghz con 4gb di RAM quindi il problema non penso proprio dipenda dalla potenza
« Ultima modifica: Giugno 18, 2013, 05:29:31 pm da i_fiorentino » »


Ponte siberiano con l'italia e s'abbracciamo!

"Nessuno Ŕ pi¨ schiavo di colui che si ritiene libero senza esserlo."
Goethe

secchieta

  • Visitatore
Re: Problemi di connessione al forum
« Risposta #1 il: Giugno 17, 2013, 07:18:09 pm »
Il problema telo fa con tutti i Browser o con qualcuno in particolare?

Offline davide.v89

  • MD GROUP
  • ******
  • Post: 1700
  • Age: 30
  • LocalitÓ: Roma
  • Roma (zona trigoria)
    • Mostra profilo
  • Likes:
  • Likes Concessi: 256
Re: Problemi di connessione al forum
« Risposta #2 il: Giugno 17, 2013, 07:27:38 pm »
la distribuzione di linux che ho in uso (Ubuntu 13.04), di base ha mozilla ed ovviamente non posso installare internet explorer dato che Ŕ proprietÓ microsoft  ;D in ogni caso usavo mozilla anche quando avevo windows quindi non saprei. Ŕ un problema molto strano che si Ŕ accentuato negli ultimi tempi, forse pu˛ dipendere dall'aggiornamento della distribuzione fatto ad aprile, perchŔ sinceramente in precedenza non riscontravo niente di anomalo. non capisco poi perchŔ lo faccia solo su questo sito..
Ponte siberiano con l'italia e s'abbracciamo!

"Nessuno Ŕ pi¨ schiavo di colui che si ritiene libero senza esserlo."
Goethe

Offline i_fiorentino

  • Tecnico MeteoDue
    Moderatore Utenti
  • MD GROUP
  • *****
  • Post: 12167
  • Age: 42
  • LocalitÓ: Candeglia (PT) 150m s.l.m.
  • Lavoro: Scandicci (Fi)
    • Mostra profilo
    • MeteoPistoia.it
  • Likes:
  • Likes Concessi: 605
Re: Problemi di connessione al forum
« Risposta #3 il: Giugno 17, 2013, 08:09:17 pm »
la distribuzione di linux che ho in uso (Ubuntu 13.04), di base ha mozilla ed ovviamente non posso installare internet explorer dato che Ŕ proprietÓ microsoft  ;D in ogni caso usavo mozilla anche quando avevo windows quindi non saprei. Ŕ un problema molto strano che si Ŕ accentuato negli ultimi tempi, forse pu˛ dipendere dall'aggiornamento della distribuzione fatto ad aprile, perchŔ sinceramente in precedenza non riscontravo niente di anomalo. non capisco poi perchŔ lo faccia solo su questo sito..

Prova adesso Davide ;)
Alessandro Bardi
Founder ITAWN - Italia Meteo Network
Stazione meteo: http://www.meteopistoia.it
Accumuli NEVE: 18/12/2009: 21cm - 17/12/2010: 16.3cm - 31/01/2012: 11cm - 11/02/2013: 7.8cm - 24/02/2013: 3cm

Offline davide.v89

  • MD GROUP
  • ******
  • Post: 1700
  • Age: 30
  • LocalitÓ: Roma
  • Roma (zona trigoria)
    • Mostra profilo
  • Likes:
  • Likes Concessi: 256
Re: Problemi di connessione al forum
« Risposta #4 il: Giugno 17, 2013, 09:33:11 pm »
adesso sembra andare di nuovo bene, aspetterei almeno domani per vedere se il problema si Ŕ risolto definitivamente prima di chiudere il post. grazie per l'aiuto  :)
Ponte siberiano con l'italia e s'abbracciamo!

"Nessuno Ŕ pi¨ schiavo di colui che si ritiene libero senza esserlo."
Goethe

Offline i_fiorentino

  • Tecnico MeteoDue
    Moderatore Utenti
  • MD GROUP
  • *****
  • Post: 12167
  • Age: 42
  • LocalitÓ: Candeglia (PT) 150m s.l.m.
  • Lavoro: Scandicci (Fi)
    • Mostra profilo
    • MeteoPistoia.it
  • Likes:
  • Likes Concessi: 605
Re: Problemi di connessione al forum
« Risposta #5 il: Giugno 18, 2013, 12:27:52 am »
adesso sembra andare di nuovo bene, aspetterei almeno domani per vedere se il problema si Ŕ risolto definitivamente prima di chiudere il post. grazie per l'aiuto  :)

Di nulla figurati....fammi sapere cosi' qua chiudo :)
Alessandro Bardi
Founder ITAWN - Italia Meteo Network
Stazione meteo: http://www.meteopistoia.it
Accumuli NEVE: 18/12/2009: 21cm - 17/12/2010: 16.3cm - 31/01/2012: 11cm - 11/02/2013: 7.8cm - 24/02/2013: 3cm

Offline i_fiorentino

  • Tecnico MeteoDue
    Moderatore Utenti
  • MD GROUP
  • *****
  • Post: 12167
  • Age: 42
  • LocalitÓ: Candeglia (PT) 150m s.l.m.
  • Lavoro: Scandicci (Fi)
    • Mostra profilo
    • MeteoPistoia.it
  • Likes:
  • Likes Concessi: 605
[SOLVED] Re: Problemi di connessione al forum
« Risposta #6 il: Giugno 18, 2013, 04:43:04 pm »
Problema risolto, chiudo la discussione ;)
Che tecnico ...  :D :D :D 8) 8) 8)
Alessandro Bardi
Founder ITAWN - Italia Meteo Network
Stazione meteo: http://www.meteopistoia.it
Accumuli NEVE: 18/12/2009: 21cm - 17/12/2010: 16.3cm - 31/01/2012: 11cm - 11/02/2013: 7.8cm - 24/02/2013: 3cm